Skip to main content

Requirements

The modules package requires PHP 7.3 or higher. The Laravel package also requires Laravel 8.0.